MyBB-Plugins Forums
Help! Error after upgrading 0.2.5! - Printable Version

+- MyBB-Plugins Forums (http://forums.mybb-plugins.com)
+-- Forum: Archived Forums (http://forums.mybb-plugins.com/Forum-Archived-Forums)
+--- Forum: MyBB 1.4.x (http://forums.mybb-plugins.com/Forum-MyBB-1-4-x)
+---- Forum: MyPlaza Turbo (http://forums.mybb-plugins.com/Forum-MyPlaza-Turbo)
+---- Thread: Help! Error after upgrading 0.2.5! (/Thread-Help-Error-after-upgrading-0-2-5)



Help! Error after upgrading 0.2.5! - hctpro - 05-12-2009

You can see at picture attachment!
[attachment=218]
-------------------------
Sorry, my bad English!


RE: Help! Error after upgrading 0.2.5! - Diogo Parrinha - 05-12-2009

Which version of MyRPG do you have?


RE: Help! Error after upgrading 0.2.5! - hctpro - 05-12-2009

Version: 1.0.0


RE: Help! Error after upgrading 0.2.5! - DevilKid - 05-13-2009

Update the MyRPG version over here: http://forums.consoleworld.net/thread-1341.html

It might solve the problem.


RE: Help! Error after upgrading 0.2.5! - Diogo Parrinha - 05-13-2009

It will solve the problem


RE: Help! Error after upgrading 0.2.5! - hctpro - 05-14-2009

Thank you very much!