Hello There, Guest! › Register

MySubscriptions 2.2 released.
Looking for a custom plugin for your site? Ask here for a quote.

WorldCreationz
#31

Yeah, the restok link isn't there for me either, I'm using the default theme (the christmas one idk whyTongue)
#32

should be fixed.
a new version of MyCompany is running and it is being testd by me so you may get some errors
#33

works for me using Afresh Orange
[Image: LOCKERZ-1.png]
(09-22-2009, 11:33 PM)Pirata Nervo Wrote: If we knew, this discussion hadn't been started
#34

It works now because I fixed it Tongue
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.
#35

well then Good Work.
[Image: LOCKERZ-1.png]
(09-22-2009, 11:33 PM)Pirata Nervo Wrote: If we knew, this discussion hadn't been started
#36

lolz. Now is beign tested by an administrator Tongue
#37

Yeah and updated
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.
#38

ohh cool Smile How you set that message?
#39

I just check if the uid is 53 or 1 (test user or Pirata Nervo), if not then just do:
PHP Code:
error("The administrator..."); 
#40

It's opened again, I added every employer to the employers table. I tested restock and create item as both, employee and employer.
I've backed up the database, I hope everything works well
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.




Users browsing this thread: 1 Guest(s)