Hello There, Guest! › Register

MySubscriptions 2.2 released.
Looking for a custom plugin for your site? Ask here for a quote.

[Release] MyShoutbox 1.0 [UPDATED]
#31

Oh yeah I almost forgot, I am busy at the moment, once I finish what I'm doing I will add one. I have the first post already opened in the edit page
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.
#32

No problem, make it when you are done. Wink
[Center][Image: eiw9hy.png]
[Image: 15re2q8.png]
!Liverpool 4 Life![/Center]
Pirata Nervo Wrote:IE6 is weird and sucks
#33

Sorry but I'll leave it for tomorrow, I must install Mac OS X now and will probably not be able to create the tutorial. If I go to bed the same time as I went last days(1~2 am), I will have time to create it tho.
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.
#34

No problem! As said make it when you have time! ;D
[Center][Image: eiw9hy.png]
[Image: 15re2q8.png]
!Liverpool 4 Life![/Center]
Pirata Nervo Wrote:IE6 is weird and sucks
#35

can u help me? how to insert shoutbox on page? i installed but it is not showed...
#36

add <mysb_shoutbox> under {$forums} in the index template. If it says Loading... report back, that means you need to edit headerinclude too
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.
#37

i found tutorial at http://community.mybboard.net/thread-47686-page-2.html so who else needs know how to insert shoutbox, there is tut Wink
<br/><b>Double Post</b><br>
yes it gets stucked at loading... http://www.leetweb.co.cc - down Wink
#38

Correct link:
http://community.mybboard.net/thread-476...#pid332406

Your shoutbox works fine for me
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.
#39

for me no :'( i using lastest firefox and when i click somethink in user panel, nothink happen...
#40

Works perfectly for me. I am logged out (so using the default theme) and all buttons work
To download our paid plugins and receive support you must be a paid subscriber. Click here for more information.




Users browsing this thread: 1 Guest(s)